Changes between Version 74 and Version 75 of WikiStart


Ignore:
Timestamp:
03/06/15 12:43:45 (5 years ago)
Author:
sistheng
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v74 v75  
    4545 * spatch / sparse / clang
    4646 * limmat/limboole (download sources for 0.2, compile and put the path to limboole into PATH)
     47
     48= Requirements for undertaker-checkpatch =
     49
     50 * whatthepatch
     51
     52whatthepatch is installed via 'pip', which is part of the 'python-pip' package (ubuntu). If you have pip, you can install 'whatthepatch' via
     53{{{
     54pip install whatthepatch
     55}}}
    4756
    4857= Building =